Guru3D.com Forums

Go Back   Guru3D.com Forums > General Chat > Folding@Home - Join Team Guru3D !
Folding@Home - Join Team Guru3D ! Please join the Folding@Home Research Program, join team Guru3D. Let's rank the charts high and fight disease !



Reply
 
Thread Tools Display Modes
low points
Old
  (#1)
iancook221188
Maha Guru
 
Videocard: GTX 670 SLI / GTX 460 SLI
Processor: 2600k4.5 / i7 970 4.4 WC
Mainboard: X68 UD4 / X58A UD5
Memory: 16GB / 24GB
Soundcard:
PSU: TX850 / AX850
Default low points - 10-10-2015, 19:24 | posts: 1,716 | Location: uk

any know how i can work out witch of my client is giving me these 1000 point ive got nothing that should be giving that low?
   
Reply With Quote
 
Old
  (#2)
CalculuS
Maha Guru
 
CalculuS's Avatar
 
Videocard: 6950 Asus DC2U
Processor: I7 920 4.1ghz 1.3v
Mainboard: Asus P6T Deluxe
Memory: 8GB DDR3 1600Mhz/CL8
Soundcard: Xonar DX
PSU: EVGA 500W
Default 10-10-2015, 19:29 | posts: 2,729 | Location: Netherlands

Is it on Workcore 0x21?

I've been getting sketchy PPD with 0x21 tasks been going as low as 5000 points and then jumping back again.
   
Reply With Quote
Old
  (#3)
iancook221188
Maha Guru
 
Videocard: GTX 670 SLI / GTX 460 SLI
Processor: 2600k4.5 / i7 970 4.4 WC
Mainboard: X68 UD4 / X58A UD5
Memory: 16GB / 24GB
Soundcard:
PSU: TX850 / AX850
Default 10-10-2015, 21:55 | posts: 1,716 | Location: uk

i am getting them is that the core that you think is causing it im going to now monitor it to see
   
Reply With Quote
Old
  (#4)
CalculuS
Maha Guru
 
CalculuS's Avatar
 
Videocard: 6950 Asus DC2U
Processor: I7 920 4.1ghz 1.3v
Mainboard: Asus P6T Deluxe
Memory: 8GB DDR3 1600Mhz/CL8
Soundcard: Xonar DX
PSU: EVGA 500W
Default 10-10-2015, 21:59 | posts: 2,729 | Location: Netherlands

Quote:
Originally Posted by iancook221188 View Post
i am getting them is that the core that you think is causing it im going to now monitor it to see
If its working fine on 0x18 then you know whats up
   
Reply With Quote
 
Old
  (#5)
iancook221188
Maha Guru
 
Videocard: GTX 670 SLI / GTX 460 SLI
Processor: 2600k4.5 / i7 970 4.4 WC
Mainboard: X68 UD4 / X58A UD5
Memory: 16GB / 24GB
Soundcard:
PSU: TX850 / AX850
Default 10-10-2015, 22:37 | posts: 1,716 | Location: uk

not been monitoring folding and then seeing those low pointer and think what the hell
   
Reply With Quote
Old
  (#6)
Zuhl3156
Member Guru
 
Zuhl3156's Avatar
 
Videocard: MSI GTX-980 Gaming 4G SLI
Processor: i7-4790k 4.7 Ghz 1.350v
Mainboard: MSI Z97 Gaming 7
Memory: Ripjaws-X 2133 MHz 4x4 GB
Soundcard: Realtek onboard
PSU: SuperNOVA 1300 G2
Default 10-24-2015, 20:02 | posts: 83 | Location: Kidnapped by Gypsies

I was getting a lot of corrupted WU on Core x21. I had Stanford scrap three of them on me after spending hours working on them. I changed client-type from 'beta' to 'advanced' and now getting Core x18 projects. Will see how it goes from here.
   
Reply With Quote
Old
  (#7)
Athlonite
Maha Guru
 
Athlonite's Avatar
 
Videocard: Nitro+RX580 8GB OC
Processor: AMD FX8320 / 4200MHz
Mainboard: ASUS Crosshair V Formula
Memory: Mushkin DDR3-2400MHz
Soundcard: SB XFi Audio PCIe
PSU: SilverStone ST75F-P 750W
Default 12-22-2016, 03:02 | posts: 1,108 | Location: Hawkes Bay

Did you find out which of the miscreant WU's they were


ii
   
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com
Copyright (c) 1995-2014, All Rights Reserved. The Guru of 3D, the Hardware Guru, and 3D Guru are trademarks owned by Hilbert Hagedoorn.